OpenIAM before 4.2.0.3 allows XSS in the Add New User feature.
Go to Source of this post
Author Of this post:

By admin