Racom’s MIDGE Firmware 4.4.40.105 contains an issue that allows for privilege escalation via configd.
Go to Source of this post
Author Of this post:

By admin