Several versions of the product are affected by a high-severity (important) command injection vulnerability that can be exploited by a hacker with admin privileges to execute shell commands.

Go to Source of this post
Author Of this post:

By admin