All versions of package lodash; all versions of package org.fujion.webjars:lodash are vulnerable to Command Injection via template.
Go to Source of this post
Author Of this post:

By admin